股票之声

 找回密码
 注册

QQ登录

只需一步,快速开始

楼主: 连连涨

价值10W 的通达信专用公式(附图)

[复制链接]
发表于 2009-8-24 22:27 | 显示全部楼层
发表于 2009-8-24 22:31 | 显示全部楼层
这么神奇
发表于 2009-8-24 22:45 | 显示全部楼层
够深的呀
发表于 2009-8-24 23:07 | 显示全部楼层
谢谢谢谢谢谢谢谢
发表于 2009-8-25 08:31 | 显示全部楼层
[em101][em101][em101]
发表于 2009-8-25 13:57 | 显示全部楼层
谢谢
发表于 2009-8-25 15:23 | 显示全部楼层
谢谢,来看看
发表于 2009-8-26 22:07 | 显示全部楼层
huifuhuifu
发表于 2009-8-26 22:29 | 显示全部楼层

试试

发表于 2009-8-26 23:45 | 显示全部楼层
学习一下。。。。。。。。。。。
发表于 2009-8-27 00:44 | 显示全部楼层
谢谢想看看
发表于 2009-8-27 00:46 | 显示全部楼层
回复了怎么没反应呢
发表于 2009-8-27 00:47 | 显示全部楼层
VAR3:=LLV(LOW,30);
VAR4:=HHV(HIGH,20);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13)*0.998;
价状态:EMA(0.667*REF(VAR5,1)+0.3333*VAR5,1),COLORRED,LINETHICK2;
中轨:SMA(SMA(价状态,20,1),20,1),COLORFFCCCC;
上上轨:中轨+50,COLORFF00FF;
下下轨:中轨-50,COLORFF00FF;
上轨:中轨+25,COLORYELLOW;
下轨:中轨-25,COLORYELLOW;
LL:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
VAR1:=LLV(LL,30);
VAR2:=HHV(LL,20);
VAR6:=EMA((LL-VAR1)/(VAR2-VAR1)*100,13)*0.998;
量状态:EMA(0.667*REF(VAR6,1)+0.3333*VAR6,1),COLORGREEN,LINETHICK2;
筹状态:EMA(WINNER(C)*70,5),COLORFF9933,LINETHICK2;
发表于 2009-8-27 07:52 | 显示全部楼层
[em101][em101][em116][em143][em176][em110]
发表于 2009-8-27 08:09 | 显示全部楼层
look look ~
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|Archiver|手机版|股票之声 ( 京ICP证080305号 )

GMT+8, 2018-11-19 03:32 , Processed in 0.019977 second(s), 8 queries , APC On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.
【联系我们】 QQ:76010941 / 180083319 固话:010-6818 4181 邮箱:tianyifund@sina.com

快速回复 返回顶部 返回列表