股票之声

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 2951|回复: 0

稳骑大黑马----金牌黑马【副图、源码、贴图】

[复制链接]
发表于 2011-12-9 09:53 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册

x
金牌黑马
VAR11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)
-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
黑马线:EMA(VAR11,5), LINETHICK2,COLOR6600FF;
VAR12:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
DRAWTEXT(REF(黑马线,1)>90 AND VAR12<0,黑马线,'跑'),
0, LINETHICK2, COLOR999999;100 ,LINETHICK2 ,COLOR999999;
黑马线2:100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK2,,;
DRAWTEXT(CROSS(黑马线,黑马线2),黑马线,'黑马'),COLORYELLOW;
极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,100,0),COLORWHITE;
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|Archiver|手机版|股票之声 ( 京ICP证080305号 )

GMT+8, 2019-12-9 07:14 , Processed in 0.095741 second(s), 20 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表